If you or your clients are…

If you or your clients are using the Event Manager Plugin, make sure you update to the latest version as soon as possible. A CSV injection vulnerability was discovered in version 5.9.7.1. 💉