There’s a Stored XSS vulnerability affecting…

There's a Stored XSS vulnerability affecting the bbPress plugin. This bug is present on every default install of bbPress < 2.5.9, so chances are you might be effect if you have the plugin installed anywhere. Sucuri has more info on their blog.

Similar Posts